<!doctype html><html lang="es-AR" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><script src="/cdn-cgi/apps/head/IKr5P5J1k_TEy5_98Qtg0DYL6P8.js"></script><link rel="profile" href="https://gmpg.org/xfn/11"> <style id="aoatfcss" media="all">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</style><link rel="preload" as="style" media="all" href="https://infotuc.com/wp-content/cache/autoptimize/css/autoptimize_bebb72f6c521ed3a591265634c10632f.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://infotuc.com/wp-content/cache/autoptimize/css/autoptimize_bebb72f6c521ed3a591265634c10632f.css" rel="stylesheet" /></noscript><title>Home - Infotuc - Tu Diario</title><meta name="robots" content="index, follow, max-snippet:-1, max-video-preview:-1, max-image-preview:large" /><link rel="canonical" href="https://infotuc.com/" /><meta property="og:locale" content="es_ES"><meta property="og:type" content="website"><meta property="og:title" content="Home - Infotuc - Tu Diario"><meta property="og:url" content="https://infotuc.com/"><meta property="og:site_name" content="Infotuc - Tu Diario"><meta property="og:updated_time" content="2020-03-25T17:03:35-03:00"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Home - Infotuc - Tu Diario"> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/infotuc.com\/#website","url":"https:\/\/infotuc.com","name":"Infotuc","potentialAction":{"@type":"SearchAction","target":"https:\/\/infotuc.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"NewsArticle","headline":"Home - Infotuc - Tu Diario","description":"","datePublished":"2018-11-15T08:10:11-03:00","dateModified":"2020-03-25T17:03:35-03:00","publisher":{"@type":"Organization","name":"Infotuc","logo":{"@type":"ImageObject","url":"http:\/\/infotuc.com\/wp-content\/uploads\/2020\/03\/cropped-logo-blanco.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/infotuc.com\/"},"author":{"@type":"Person","name":"infotuc"},"image":{"@type":"ImageObject","url":"https:\/\/infotuc.com\/wp-content\/uploads\/2020\/03\/logo.png","width":555,"height":181}},{"@type":"Organization","@id":"https:\/\/infotuc.com#organization","name":"Infotuc","url":"https:\/\/infotuc.com","sameAs":[],"logo":"http:\/\/infotuc.com\/wp-content\/uploads\/2020\/03\/cropped-logo-blanco.jpg"}]}</script> <meta name="google-site-verification" content="eIj2sE6mfyYDdeIq3Lwt35K5-lHEaMhisjIBrfp_qOM" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Infotuc - Tu Diario &raquo; Feed" href="https://infotuc.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Infotuc - Tu Diario &raquo; RSS de los comentarios" href="https://infotuc.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/infotuc.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <noscript><link rel='stylesheet'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='gfonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C&#038;display=swap&#038;ver=5.3.2' type='text/css' media='all' /> <script type='text/javascript' src='https://infotuc.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://infotuc.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://infotuc.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://infotuc.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://infotuc.com/' /><link rel="alternate" type="application/json+oembed" href="https://infotuc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfotuc.com%2F" /><link rel="alternate" type="text/xml+oembed" href="https://infotuc.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finfotuc.com%2F&#038;format=xml" /><link rel="icon" href="https://infotuc.com/wp-content/uploads/2020/03/cropped-iso-32x32.png" sizes="32x32" /><link rel="icon" href="https://infotuc.com/wp-content/uploads/2020/03/cropped-iso-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://infotuc.com/wp-content/uploads/2020/03/cropped-iso-180x180.png" /><meta name="msapplication-TileImage" content="https://infotuc.com/wp-content/uploads/2020/03/cropped-iso-270x270.png" /></head><body class="home page-template page-template-template-home page-template-template-home-php page page-id-1077 wp-custom-logo"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><div class="page-wrapper"><header class="general-header"><div class="top-header"><div class="cm-container"><div class="row"><div class="col-md-8 col-sm-7 col-xs-12"><div class="top-header-left"><ul id="menu-menu-principal" class="menu"><li id="menu-item-1252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://infotuc.com/category/empresas/">Empresas</a></li><li id="menu-item-1251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://infotuc.com/category/politica/">Política</a></li><li id="menu-item-1253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://infotuc.com/category/turismo/">Turismo</a></li><li id="menu-item-1254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://infotuc.com/category/deportes/">Deportes</a></li><li id="menu-item-1255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://infotuc.com/category/tendencias/">Tendencias</a></li><li id="menu-item-1257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://infotuc.com/category/sociedad/">Sociedad</a></li></ul></div></div><div class="col-md-4 col-sm-5 col-xs-12"><div class="top-header-social-links"><ul class="social-icons"><li><a href="https://www.facebook.com/infotuc_ok">Facebook</a></li><li><a href="http://www.twitter.com.ar/infotuc_ok">Twitter</a></li><li><a href="https://www.instagram.com/infotuc_ok/">Instagram</a></li></ul></div></div></div></div></div><nav class="main-navigation"><div id="main-nav" class="primary-navigation"><ul id="menu-menu-principal-1" class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1252"><a href="https://infotuc.com/category/empresas/">Empresas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1251"><a href="https://infotuc.com/category/politica/">Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1253"><a href="https://infotuc.com/category/turismo/">Turismo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1254"><a href="https://infotuc.com/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1255"><a href="https://infotuc.com/category/tendencias/">Tendencias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1257"><a href="https://infotuc.com/category/sociedad/">Sociedad</a></li></ul></div><div class="header-search-container"><form role="search" method="get" id="search-form" class="clearfix" action="https://infotuc.com/"><input type="search" name="s" placeholder="Type Here" value""><input type="submit" id="submit" value="Search"></form></div></nav><div class="cm-container"><div class="logo-container"><div class="row"><div class="col-md-4 col-sm-12 col-xs-12"><div class="logo"> <a href="https://infotuc.com/" class="custom-logo-link" rel="home"><noscript><img width="185" height="92" src="https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco.jpg" class="custom-logo" alt="Infotuc &#8211; Tu Diario" srcset="https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco.jpg 185w,   https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco-20x10.jpg 20w" sizes="(max-width: 185px) 100vw, 185px" /></noscript><img width="185" height="92" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20185%2092%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco.jpg" class="lazyload custom-logo" alt="Infotuc &#8211; Tu Diario" data-srcset="https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco.jpg 185w,   https://infotuc.com/wp-content/uploads/2020/03/cropped-logo-blanco-20x10.jpg 20w" data-sizes="(max-width: 185px) 100vw, 185px" /></a></div></div><div class="col-md-8 col-sm-12 col-xs-12"><div class="advertisement-area"><div id="media_image-3" class="widget widget_media_image"><noscript><img width="728" height="90" src="https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px.png" class="image wp-image-1289  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px.png 728w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-300x37.png 300w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-720x90.png 720w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-20x2.png 20w" sizes="(max-width: 728px) 100vw, 728px" /></noscript><img width="728" height="90" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20728%2090%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px.png" class="lazyload image wp-image-1289  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px.png 728w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-300x37.png 300w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-720x90.png 720w,   https://infotuc.com/wp-content/uploads/2020/01/sample-ads-728-90-px-20x2.png 20w" data-sizes="(max-width: 728px) 100vw, 728px" /></div></div></div></div></div></div></header><div id="content" class="site-content"><div class="ticker-news-area"><div class="cm-container"><div class="news_ticker_wrap clearfix"><div class="ticker_head"> <span>ULTIMAS NOTICIAS</span></div><div class="ticker_items"><div class="owl-carousel ticker_carousel"><div class="item"><p><a href="https://infotuc.com/politica/los-dos-informes-sobre-el-coronavirus-que-taiwan-anticipo-a-la-argentina-y-el-gobierno-ignoro/">Los dos informes sobre el coronavirus que Taiwán anticipó a la Argentina y el Gobierno ignoró</a></p></div><div class="item"><p><a href="https://infotuc.com/politica/el-congelamiento-de-los-alquileres-y-la-prohibicion-de-las-ejecuciones-hipotecarias-saldran-por-decreto/">El congelamiento de los alquileres y la prohibición de las ejecuciones hipotecarias saldrán por decreto</a></p></div><div class="item"><p><a href="https://infotuc.com/politica/musica-teatro-y-cine-gratis-para-pasar-las-vacaciones-en-tucuman/">Música, teatro y cine gratis para pasar las vacaciones en Tucumán</a></p></div><div class="item"><p><a href="https://infotuc.com/politica/estamos-dispuestos-a-ser-solidarios-dice-la-sociedad-rural-de-tucuman/">&#8220;Estamos dispuestos a ser solidarios&#8221;, dice la Sociedad Rural de Tucumán</a></p></div><div class="item"><p><a href="https://infotuc.com/politica/arde-tucuman-no-es-el-calor-es-la-politica/">Arde Tucumán: no es el calor, es la política</a></p></div></div></div></div></div></div><div class="banner-area"><div class="cm-container"><div class="cm_banner cm_banner-five"><div class="banner-inner"><div class="row"><div class="col-md-7 col-sm-12 col-xs-12 gutter-left"><article class="card"><div class="owl-carousel cm_banner-carousel-five"><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/patada-krupoviesa-a-rolfi_862x485.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/deportes/" rel="category tag">Deportes</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/deportes/de-a-poco-el-futbol-vuelve-a-empezar/">De a poco, el fútbol vuelve a empezar: la liga de Corea del Sur comenzará el 8 de mayo</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/04/coronavirus-.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/sociedad/" rel="category tag">Sociedad</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/sociedad/un-nuevo-estudio-sugiere-que-el-coronavirus-no-es-tan-mortal-como-pensabamos/">Un nuevo estudio sugiere que el coronavirus no es tan mortal como pensábamos</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/20191220115448.face-tomela.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/deportes/" rel="category tag">Deportes</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/deportes/un-confinamiento-diferente-la-surfista-olimpica-que-pasa-la-cuarentena-en-una-isla-paradisiaca-con-su-familia-y-entrenando-fuera-de-su-casa/">Un confinamiento diferente: la surfista olímpica que pasa la cuarentena en una isla paradisíaca, con su familia y entrenando fuera de su casa</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/caruso_lombardi_1552686982.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/deportes/" rel="category tag">Deportes</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/deportes/los-exabruptos-de-caruso-lombardi-contra-las-personas-que-no-respetan-la-cuarentena/">Los exabruptos de Caruso Lombardi contra las personas que no respetan la cuarentena</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/quedate-en-casa-768x469-1-468x286-1.jpeg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/sociedad/" rel="category tag">Sociedad</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/sociedad/quedateencasa-advierten-que-comenzo-la-transmision-comunitaria-del-virus/">#QuedateEnCasa: advierten que comenzó la transmisión comunitaria del virus</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/262733_dolar.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/el-dolar-solidario-se-vendio-a-86-pesos-y-volvio-a-ser-el-mas-caro-en-todas-las-franjas/">El dólar “solidario” se vendió a 86 pesos y volvió a ser el más caro en todas las franjas</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/testeate-e1585077519922.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/tendencias/" rel="category tag">Tendencias</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/tendencias/como-es-testeate-mgp-la-aplicacion-para-monitorear-posibles-sintomas-del-coronavirus/">Cómo es “Testeate MGP”, la aplicación para monitorear posibles síntomas del coronavirus</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/7467.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/martin-varsavsky-el-empresario-argentino-que-lucha-contra-el-coronavirus-en-el-mundo-advirtio-sobre-los-peligros-de-aislar-en-hoteles-a-los-mayores-de-80-que-llegan-del-exterior/">Martín Varsavsky, el empresario argentino que lucha contra el coronavirus en el mundo, advirtió sobre los peligros de aislar en hoteles a los mayores de 80 que llegan del exterior</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/gas-1.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/baja-25-el-gas-para-la-generacion-electrica-y-alivia-la-cuenta-de-subsidios/">Baja 25% el gas para la generación eléctrica y alivia la cuenta de subsidios</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/diquemollar.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/tendencias/" rel="category tag">Tendencias</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/tendencias/tucuman-entre-los-diez-destinos-mas-elegidos-del-pais/">Tucumán, entre los diez destinos más elegidos del país</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></article></div><div class="col-md-5 col-sm-12 col-xs-12 gutter-right"><div class="right-content-holder"><div class="custom_row clearfix"><div class="col small_posts"><article class="card"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/coronavirus2.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/sociedad/" rel="category tag">Sociedad</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/sociedad/guillermo-katz-drama-es-una-obra-que-se-pregunta-si-caduco-la-intimidad/">Una vez más falló una app desarrollada por el Gobierno: se cayó el sistema “vuelta a casa”</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div><div class="col small_posts"><article class="card"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/brindos.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/tendencias/" rel="category tag">Tendencias</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/tendencias/canilla-libre-sorteos-y-shows-pasa-una-noche-inolvidable-en-la-intercena-de-villa-verde/">Canilla libre, sorteos y shows: pasá una noche inolvidable en la Intercena de Villa Verde</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div><div class="col small_posts"><article class="card"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/importadores.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/importadores-en-alerta-por-trabas-para-operar-la-letra-chica-que-cambio-el-gobierno-y-preocupa-a-empresas/">Importadores, en alerta por trabas para operar: la “letra chica” que cambió el Gobierno y preocupa a empresas</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div><div class="col small_posts"><article class="card"><div class="lazyload post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/fordal.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/la-concesionaria-ford-de-alperovich-cambia-de-nombre/">La concesionaria Ford de Alperovich cambia de nombre</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div></div></div></div></div></div></div></div></div><div class="top-news-area news-area"><div class="cm-container"><div id="media_image-4" class="widget widget_media_image"><a href="https://themebeez.com/themes/cream-magazine"><noscript><img width="1170" height="160" src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><img width="1170" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20160%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="lazyload image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" data-sizes="(max-width: 1170px) 100vw, 1170px" /></a></div><section class="cm-post-widget-two cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Política</h2></div><div class="row clearfix"><div class="col-md-6 col-sm-12 col-xs-12"><article class="big-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/los-dos-informes-sobre-el-coronavirus-que-taiwan-anticipo-a-la-argentina-y-el-gobierno-ignoro/"> <noscript><img width="750" height="450" src="https://infotuc.com/wp-content/uploads/2020/04/0006624330-750x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Los dos informes sobre el coronavirus que Taiwán anticipó a la Argentina y el Gobierno ignoró" /></noscript><img width="750" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20750%20450%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/04/0006624330-750x450.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Los dos informes sobre el coronavirus que Taiwán anticipó a la Argentina y el Gobierno ignoró" /> </a><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/politica/" rel="category tag">Política</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/politica/los-dos-informes-sobre-el-coronavirus-que-taiwan-anticipo-a-la-argentina-y-el-gobierno-ignoro/">Los dos informes sobre el coronavirus que Taiwán anticipó a la Argentina y el Gobierno ignoró</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div><div class="col-md-6 col-sm-12 col-xs-12"><article class="big-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/el-congelamiento-de-los-alquileres-y-la-prohibicion-de-las-ejecuciones-hipotecarias-saldran-por-decreto/"> <noscript><img width="636" height="300" src="https://infotuc.com/wp-content/uploads/2020/03/crop.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="El congelamiento de los alquileres y la prohibición de las ejecuciones hipotecarias saldrán por decreto" srcset="https://infotuc.com/wp-content/uploads/2020/03/crop.jpg 636w,   https://infotuc.com/wp-content/uploads/2020/03/crop-300x142.jpg 300w" sizes="(max-width: 636px) 100vw, 636px" /></noscript><img width="636" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20636%20300%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/crop.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="El congelamiento de los alquileres y la prohibición de las ejecuciones hipotecarias saldrán por decreto" data-srcset="https://infotuc.com/wp-content/uploads/2020/03/crop.jpg 636w,   https://infotuc.com/wp-content/uploads/2020/03/crop-300x142.jpg 300w" data-sizes="(max-width: 636px) 100vw, 636px" /> </a><div class="post-holder"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/politica/" rel="category tag">Política</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/politica/el-congelamiento-de-los-alquileres-y-la-prohibicion-de-las-ejecuciones-hipotecarias-saldran-por-decreto/">El congelamiento de los alquileres y la prohibición de las ejecuciones hipotecarias saldrán por decreto</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></article></div></div><div class="row clearfix"><div class="col-md-3 col-sm-6 col-xs-12"><div class="small-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/musica-teatro-y-cine-gratis-para-pasar-las-vacaciones-en-tucuman/"> <noscript><img width="800" height="450" src="https://infotuc.com/wp-content/uploads/2020/01/danza-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Música, teatro y cine gratis para pasar las vacaciones en Tucumán" srcset="https://infotuc.com/wp-content/uploads/2020/01/danza-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/danza-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/danza-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/danza-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/danza.jpg 818w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20450%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/danza-800x450.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Música, teatro y cine gratis para pasar las vacaciones en Tucumán" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/danza-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/danza-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/danza-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/danza-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/danza.jpg 818w" data-sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/politica/musica-teatro-y-cine-gratis-para-pasar-las-vacaciones-en-tucuman/">Música, teatro y cine gratis para pasar las vacaciones en Tucumán</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="col-md-3 col-sm-6 col-xs-12"><div class="small-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/estamos-dispuestos-a-ser-solidarios-dice-la-sociedad-rural-de-tucuman/"> <noscript><img width="800" height="450" src="https://infotuc.com/wp-content/uploads/2020/01/rural-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="&#8220;Estamos dispuestos a ser solidarios&#8221;, dice la Sociedad Rural de Tucumán" srcset="https://infotuc.com/wp-content/uploads/2020/01/rural-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/rural-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/rural-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/rural-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/rural.jpg 818w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20450%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/rural-800x450.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="&#8220;Estamos dispuestos a ser solidarios&#8221;, dice la Sociedad Rural de Tucumán" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/rural-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/rural-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/rural-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/rural-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/rural.jpg 818w" data-sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/politica/estamos-dispuestos-a-ser-solidarios-dice-la-sociedad-rural-de-tucuman/">&#8220;Estamos dispuestos a ser solidarios&#8221;, dice la Sociedad Rural de Tucumán</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="col-md-3 col-sm-6 col-xs-12"><div class="small-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/arde-tucuman-no-es-el-calor-es-la-politica/"> <noscript><img width="800" height="450" src="https://infotuc.com/wp-content/uploads/2020/01/politicaarde-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Arde Tucumán: no es el calor, es la política" srcset="https://infotuc.com/wp-content/uploads/2020/01/politicaarde-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde.jpg 818w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20450%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/politicaarde-800x450.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Arde Tucumán: no es el calor, es la política" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/politicaarde-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/politicaarde.jpg 818w" data-sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/politica/arde-tucuman-no-es-el-calor-es-la-politica/">Arde Tucumán: no es el calor, es la política</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="col-md-3 col-sm-6 col-xs-12"><div class="small-card"><div class="post_thumb imghover"> <a href="https://infotuc.com/politica/tucuman-seria-la-sede-del-relanzamiento-del-parlamento-del-noa/"> <noscript><img width="800" height="450" src="https://infotuc.com/wp-content/uploads/2020/01/parlamento-800x450.jpg" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Tucumán sería la sede del relanzamiento del Parlamento del NOA" srcset="https://infotuc.com/wp-content/uploads/2020/01/parlamento-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento.jpg 818w" sizes="(max-width: 800px) 100vw, 800px" /></noscript><img width="800" height="450" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20800%20450%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/parlamento-800x450.jpg" class="lazyload attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Tucumán sería la sede del relanzamiento del Parlamento del NOA" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/parlamento-800x450.jpg 800w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-768x432.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento-20x11.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/parlamento.jpg 818w" data-sizes="(max-width: 800px) 100vw, 800px" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/politica/tucuman-seria-la-sede-del-relanzamiento-del-parlamento-del-noa/">Tucumán sería la sede del relanzamiento del Parlamento del NOA</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div></section><section class="cm-post-widget-three cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Empresas</h2></div><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/el-dolar-solidario-se-vendio-a-86-pesos-y-volvio-a-ser-el-mas-caro-en-todas-las-franjas/"> <noscript><img width="720" height="540" src="https://infotuc.com/wp-content/uploads/2020/03/262733_dolar-720x540.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El dólar “solidario” se vendió a 86 pesos y volvió a ser el más caro en todas las franjas" /></noscript><img width="720" height="540" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20540%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/262733_dolar-720x540.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El dólar “solidario” se vendió a 86 pesos y volvió a ser el más caro en todas las franjas" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/el-dolar-solidario-se-vendio-a-86-pesos-y-volvio-a-ser-el-mas-caro-en-todas-las-franjas/">El dólar “solidario” se vendió a 86 pesos y volvió a ser el más caro en todas las franjas</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/martin-varsavsky-el-empresario-argentino-que-lucha-contra-el-coronavirus-en-el-mundo-advirtio-sobre-los-peligros-de-aislar-en-hoteles-a-los-mayores-de-80-que-llegan-del-exterior/"> <noscript><img width="720" height="490" src="https://infotuc.com/wp-content/uploads/2020/03/7467-720x490.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Martín Varsavsky, el empresario argentino que lucha contra el coronavirus en el mundo, advirtió sobre los peligros de aislar en hoteles a los mayores de 80 que llegan del exterior" /></noscript><img width="720" height="490" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20490%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/7467-720x490.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Martín Varsavsky, el empresario argentino que lucha contra el coronavirus en el mundo, advirtió sobre los peligros de aislar en hoteles a los mayores de 80 que llegan del exterior" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/martin-varsavsky-el-empresario-argentino-que-lucha-contra-el-coronavirus-en-el-mundo-advirtio-sobre-los-peligros-de-aislar-en-hoteles-a-los-mayores-de-80-que-llegan-del-exterior/">Martín Varsavsky, el empresario argentino que lucha contra el coronavirus en el mundo, advirtió sobre los peligros de aislar en hoteles a los mayores de 80 que llegan del exterior</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="row clearfix visible-sm"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/baja-25-el-gas-para-la-generacion-electrica-y-alivia-la-cuenta-de-subsidios/"> <noscript><img width="720" height="483" src="https://infotuc.com/wp-content/uploads/2020/03/gas-1-720x483.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Baja 25% el gas para la generación eléctrica y alivia la cuenta de subsidios" /></noscript><img width="720" height="483" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20483%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/gas-1-720x483.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Baja 25% el gas para la generación eléctrica y alivia la cuenta de subsidios" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/baja-25-el-gas-para-la-generacion-electrica-y-alivia-la-cuenta-de-subsidios/">Baja 25% el gas para la generación eléctrica y alivia la cuenta de subsidios</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="row clearfix visible-md visible-lg"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/importadores-en-alerta-por-trabas-para-operar-la-letra-chica-que-cambio-el-gobierno-y-preocupa-a-empresas/"> <noscript><img width="640" height="360" src="https://infotuc.com/wp-content/uploads/2020/01/importadores.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Importadores, en alerta por trabas para operar: la “letra chica” que cambió el Gobierno y preocupa a empresas" srcset="https://infotuc.com/wp-content/uploads/2020/01/importadores.jpg 640w,   https://infotuc.com/wp-content/uploads/2020/01/importadores-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/importadores-20x11.jpg 20w" sizes="(max-width: 640px) 100vw, 640px" /></noscript><img width="640" height="360" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20640%20360%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/importadores.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Importadores, en alerta por trabas para operar: la “letra chica” que cambió el Gobierno y preocupa a empresas" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/importadores.jpg 640w,   https://infotuc.com/wp-content/uploads/2020/01/importadores-300x169.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/importadores-20x11.jpg 20w" data-sizes="(max-width: 640px) 100vw, 640px" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/importadores-en-alerta-por-trabas-para-operar-la-letra-chica-que-cambio-el-gobierno-y-preocupa-a-empresas/">Importadores, en alerta por trabas para operar: la “letra chica” que cambió el Gobierno y preocupa a empresas</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="row clearfix visible-sm"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/la-concesionaria-ford-de-alperovich-cambia-de-nombre/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/fordal-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="La concesionaria Ford de Alperovich cambia de nombre" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/fordal-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="La concesionaria Ford de Alperovich cambia de nombre" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/la-concesionaria-ford-de-alperovich-cambia-de-nombre/">La concesionaria Ford de Alperovich cambia de nombre</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/empresas/buscas-trabajo-enterate-las-ofertas-de-empleo-de-enero-en-tucuman/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/bolsatrabajo-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="¿Buscás trabajo? Enterate las ofertas de empleo de enero en Tucumán" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/bolsatrabajo-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="¿Buscás trabajo? Enterate las ofertas de empleo de enero en Tucumán" /> </a></div><div class="card_content"><div class="entry_cats"><ul class="post-categories"><li><a href="https://infotuc.com/category/empresas/" rel="category tag">Empresas</a></li></ul></div><div class="post_title"><h2><a href="https://infotuc.com/empresas/buscas-trabajo-enterate-las-ofertas-de-empleo-de-enero-en-tucuman/">¿Buscás trabajo? Enterate las ofertas de empleo de enero en Tucumán</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div></section><section class="cm_post_widget_six cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Deportes</h2></div><div class="post_widget_inner"><div class="row"><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/de-a-poco-el-futbol-vuelve-a-empezar/"> <noscript><img width="720" height="422" src="https://infotuc.com/wp-content/uploads/2020/03/patada-krupoviesa-a-rolfi_862x485-720x422.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="De a poco, el fútbol vuelve a empezar: la liga de Corea del Sur comenzará el 8 de mayo" /></noscript><img width="720" height="422" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20422%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/patada-krupoviesa-a-rolfi_862x485-720x422.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="De a poco, el fútbol vuelve a empezar: la liga de Corea del Sur comenzará el 8 de mayo" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/de-a-poco-el-futbol-vuelve-a-empezar/">De a poco, el fútbol vuelve a empezar: la liga de Corea del Sur comenzará el 8 de mayo</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/un-confinamiento-diferente-la-surfista-olimpica-que-pasa-la-cuarentena-en-una-isla-paradisiaca-con-su-familia-y-entrenando-fuera-de-su-casa/"> <noscript><img width="720" height="492" src="https://infotuc.com/wp-content/uploads/2020/03/20191220115448.face-tomela-720x492.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Un confinamiento diferente: la surfista olímpica que pasa la cuarentena en una isla paradisíaca, con su familia y entrenando fuera de su casa" /></noscript><img width="720" height="492" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20492%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/20191220115448.face-tomela-720x492.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Un confinamiento diferente: la surfista olímpica que pasa la cuarentena en una isla paradisíaca, con su familia y entrenando fuera de su casa" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/un-confinamiento-diferente-la-surfista-olimpica-que-pasa-la-cuarentena-en-una-isla-paradisiaca-con-su-familia-y-entrenando-fuera-de-su-casa/">Un confinamiento diferente: la surfista olímpica que pasa la cuarentena en una isla paradisíaca, con su familia y entrenando fuera de su casa</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="row clearfix visible-sm"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/los-exabruptos-de-caruso-lombardi-contra-las-personas-que-no-respetan-la-cuarentena/"> <noscript><img width="720" height="540" src="https://infotuc.com/wp-content/uploads/2020/03/caruso_lombardi_1552686982-720x540.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Los exabruptos de Caruso Lombardi contra las personas que no respetan la cuarentena" /></noscript><img width="720" height="540" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20540%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/caruso_lombardi_1552686982-720x540.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Los exabruptos de Caruso Lombardi contra las personas que no respetan la cuarentena" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/los-exabruptos-de-caruso-lombardi-contra-las-personas-que-no-respetan-la-cuarentena/">Los exabruptos de Caruso Lombardi contra las personas que no respetan la cuarentena</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="row clearfix visible-md visible-lg"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/belgrano-y-estudiantes-no-aflojan-y-se-mantienen-en-la-pelea/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/belgranobascket-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Belgrano y Estudiantes no aflojan y se mantienen en la pelea" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/belgranobascket-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Belgrano y Estudiantes no aflojan y se mantienen en la pelea" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/belgrano-y-estudiantes-no-aflojan-y-se-mantienen-en-la-pelea/">Belgrano y Estudiantes no aflojan y se mantienen en la pelea</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="row clearfix visible-sm"></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/monteros-voley-se-topo-con-la-contundencia-de-ciudad/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/monterosvoleyy-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Monteros Vóley se topó con la contundencia de Ciudad" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/monterosvoleyy-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Monteros Vóley se topó con la contundencia de Ciudad" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/monteros-voley-se-topo-con-la-contundencia-de-ciudad/">Monteros Vóley se topó con la contundencia de Ciudad</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="col-md-4 col-sm-6 col-xs-12"><div class="box"><div class="row"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/deportes/el-rugby-llevo-a-los-jovenes-de-la-bombilla-de-gira-a-san-pedro/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/rugby2101-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El rugby llevó a los jóvenes de La Bombilla de gira a San Pedro" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/rugby2101-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El rugby llevó a los jóvenes de La Bombilla de gira a San Pedro" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/deportes/el-rugby-llevo-a-los-jovenes-de-la-bombilla-de-gira-a-san-pedro/">El rugby llevó a los jóvenes de La Bombilla de gira a San Pedro</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div></div></div></div></section><div id="media_image-5" class="widget widget_media_image"><noscript><img width="1170" height="160" src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><img width="1170" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20160%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="lazyload image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" data-sizes="(max-width: 1170px) 100vw, 1170px" /></div></div></div><div class="middle-news-area news-area"><div class="cm-container"><div class="left_and_right_layout_divider"><div class="row"><div class="col-md-8 col-sm-12 col-xs-12 sticky_portion"><div id="primary" class="content-area"><main id="main" class="site-main"><section class="cm_middle_post_widget_one cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Turismo</h2></div><div class="row clearfix"><div class="col-md-6 col-sm-6 col-xs-12"><article class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/tucumanos-varados-en-mar-del-plata-como-saber-si-un-agencia-esta-habilitada/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/empresaturismo-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Tucumanos varados en Mar del Plata: cómo saber si un agencia está habilitada" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/empresaturismo-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Tucumanos varados en Mar del Plata: cómo saber si un agencia está habilitada" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/turismo/tucumanos-varados-en-mar-del-plata-como-saber-si-un-agencia-esta-habilitada/">Tucumanos varados en Mar del Plata: cómo saber si un agencia está habilitada</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></article></div><div class="col-md-6 col-sm-6 col-xs-12"><article class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/el-nuevo-cadillal-un-mar-a-la-altura-de-nuestro-caribe/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/cadillal-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El nuevo Cadillal: un mar a la altura de nuestro caribe" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/cadillal-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="El nuevo Cadillal: un mar a la altura de nuestro caribe" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/turismo/el-nuevo-cadillal-un-mar-a-la-altura-de-nuestro-caribe/">El nuevo Cadillal: un mar a la altura de nuestro caribe</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></article></div></div><div class="row clearfix"><div class="row clearfix"></div><div class="row clearfix"></div><div class="col-md-6 col-sm-6 col-xs-12"><article class="card card_layout_one"><div class="boxes_holder clearfix"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/943/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/cascadastucuman-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Ríos, cascadas y paraísos ocultos: Pasá un fin de semana inolvidable en Tucumán" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/cascadastucuman-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Ríos, cascadas y paraísos ocultos: Pasá un fin de semana inolvidable en Tucumán" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="post_title"><h2><a href="https://infotuc.com/turismo/943/">Ríos, cascadas y paraísos ocultos: Pasá un fin de semana inolvidable en Tucumán</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></article></div><div class="col-md-6 col-sm-6 col-xs-12"><article class="card card_layout_one"><div class="boxes_holder clearfix"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/todo-listo-en-san-pedro-de-colalao-para-la-maraton-de-la-virgen-de-lourdes-2020/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/maraton-sanpedro-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Todo listo en San Pedro de Colalao para la Maratón de la Virgen de Lourdes 2020" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/maraton-sanpedro-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Todo listo en San Pedro de Colalao para la Maratón de la Virgen de Lourdes 2020" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="post_title"><h2><a href="https://infotuc.com/turismo/todo-listo-en-san-pedro-de-colalao-para-la-maraton-de-la-virgen-de-lourdes-2020/">Todo listo en San Pedro de Colalao para la Maratón de la Virgen de Lourdes 2020</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></article></div><div class="row clearfix"></div><div class="col-md-6 col-sm-6 col-xs-12"><article class="card card_layout_one"><div class="boxes_holder clearfix"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/tafi-del-valle-se-movilizo-para-atender-a-los-varados-por-el-derrumbe/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/tafiderrumbesmovili-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Tafí del Valle se movilizó para atender a los varados por el derrumbe" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/tafiderrumbesmovili-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Tafí del Valle se movilizó para atender a los varados por el derrumbe" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="post_title"><h2><a href="https://infotuc.com/turismo/tafi-del-valle-se-movilizo-para-atender-a-los-varados-por-el-derrumbe/">Tafí del Valle se movilizó para atender a los varados por el derrumbe</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></article></div><div class="col-md-6 col-sm-6 col-xs-12"><article class="card card_layout_one"><div class="boxes_holder clearfix"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/turismo/desde-el-aire-asi-esta-la-ruta-a-los-valles-luego-de-los-derrumbes/"> <noscript><img width="720" height="460" src="https://infotuc.com/wp-content/uploads/2020/01/tafiderrumbesaire-720x460.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Desde el aire: así está la ruta a los Valles luego de los derrumbes" /></noscript><img width="720" height="460" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20460%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/tafiderrumbesaire-720x460.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Desde el aire: así está la ruta a los Valles luego de los derrumbes" /> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="post_title"><h2><a href="https://infotuc.com/turismo/desde-el-aire-asi-esta-la-ruta-a-los-valles-luego-de-los-derrumbes/">Desde el aire: así está la ruta a los Valles luego de los derrumbes</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></article></div></div></div></section><section class="cm_middle_post_widget_six cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Sociedad</h2></div><div class="owl-carousel middle_widget_six_carousel"><div class="item"><div class="lazyload card post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/04/coronavirus-.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="card_content"><div class="post_title"><h2><a href="https://infotuc.com/sociedad/un-nuevo-estudio-sugiere-que-el-coronavirus-no-es-tan-mortal-como-pensabamos/">Un nuevo estudio sugiere que el coronavirus no es tan mortal como pensábamos</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload card post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/03/quedate-en-casa-768x469-1-468x286-1-450x286.jpeg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="card_content"><div class="post_title"><h2><a href="https://infotuc.com/sociedad/quedateencasa-advierten-que-comenzo-la-transmision-comunitaria-del-virus/">#QuedateEnCasa: advierten que comenzó la transmisión comunitaria del virus</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload card post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/coronavirus2.jpg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="card_content"><div class="post_title"><h2><a href="https://infotuc.com/sociedad/guillermo-katz-drama-es-una-obra-que-se-pregunta-si-caduco-la-intimidad/">Una vez más falló una app desarrollada por el Gobierno: se cayó el sistema “vuelta a casa”</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div><div class="item"><div class="lazyload card post_thumb imghover" data-bg="https://infotuc.com/wp-content/uploads/2020/01/aliciacruzaddo-450x460.jpeg" style="background-image: url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E)"><div class="card_content"><div class="post_title"><h2><a href="https://infotuc.com/sociedad/distinguen-como-orgullo-tucumano-a-la-bailarina-alicia-cruzado/">Distinguen como &#8216;Orgullo Tucumano&#8217; a la bailarina Alicia Cruzado</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div></section><div id="media_image-6" class="widget widget_media_image"><a href="https://themebeez.com/themes/cream-magazine"><noscript><img width="1170" height="160" src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><img width="1170" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20160%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="lazyload image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" data-sizes="(max-width: 1170px) 100vw, 1170px" /></a></div><section class="cm_middle_post_widget_four cm-post-widget-section"><div class="section_inner"><div class="section-title"><h2>Tendencias</h2></div><div class="row"><div class="col-md-6 col-sm-6 col-xs-12"><div class="left-container"><article class="card"><div class="post_thumb imghover"> <a href="https://infotuc.com/tendencias/como-es-testeate-mgp-la-aplicacion-para-monitorear-posibles-sintomas-del-coronavirus/"> <noscript><img width="720" height="540" src="https://infotuc.com/wp-content/uploads/2020/03/testeate-e1585077519922-720x540.jpg" class="attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Cómo es “Testeate MGP”, la aplicación para monitorear posibles síntomas del coronavirus" /></noscript><img width="720" height="540" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20720%20540%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/03/testeate-e1585077519922-720x540.jpg" class="lazyload attachment-cream-magazine-thumbnail-3 size-cream-magazine-thumbnail-3 wp-post-image" alt="Cómo es “Testeate MGP”, la aplicación para monitorear posibles síntomas del coronavirus" /> </a></div><div class="post-holder"><div class="post_title"><h2><a href="https://infotuc.com/tendencias/como-es-testeate-mgp-la-aplicacion-para-monitorear-posibles-sintomas-del-coronavirus/">Cómo es “Testeate MGP”, la aplicación para monitorear posibles síntomas del coronavirus</a></h2></div><div class="post-excerpt"><p>Datos oficiales sobre el&nbsp;coronavirus, información sobre los síntomas a tener en cuenta y números de</p></div><div class="meta"><ul class="post_meta"></ul></div></div></article></div></div><div class="col-md-6 col-sm-6 col-xs-12"><div class="right-container"><div class="row"><div class="box clearfix"><div class="col-md-12"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/tendencias/tucuman-entre-los-diez-destinos-mas-elegidos-del-pais/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://infotuc.com/wp-content/uploads/2020/01/diquemollar-720x460.jpg" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/diquemollar-720x460.jpg" alt="Tucumán, entre los diez destinos más elegidos del país"> <noscript> <img src="https://infotuc.com/wp-content/uploads/2020/01/diquemollar-720x460.jpg" srcset="https://infotuc.com/wp-content/uploads/2020/01/diquemollar-720x460.jpg" class="image-fallback" alt="Tucumán, entre los diez destinos más elegidos del país"> </noscript> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/tendencias/tucuman-entre-los-diez-destinos-mas-elegidos-del-pais/">Tucumán, entre los diez destinos más elegidos del país</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div><div class="box clearfix"><div class="col-md-12"><div class="row clearfix"><div class="col-md-5 col-sm-5 col-xs-4"><div class="post_thumb imghover"> <a href="https://infotuc.com/tendencias/canilla-libre-sorteos-y-shows-pasa-una-noche-inolvidable-en-la-intercena-de-villa-verde/"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://infotuc.com/wp-content/uploads/2020/01/brindos-720x460.jpg" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/brindos-720x460.jpg" alt="Canilla libre, sorteos y shows: pasá una noche inolvidable en la Intercena de Villa Verde"> <noscript> <img src="https://infotuc.com/wp-content/uploads/2020/01/brindos-720x460.jpg" srcset="https://infotuc.com/wp-content/uploads/2020/01/brindos-720x460.jpg" class="image-fallback" alt="Canilla libre, sorteos y shows: pasá una noche inolvidable en la Intercena de Villa Verde"> </noscript> </a></div></div><div class="col-md-7 col-sm-7 col-xs-8"><div class="right_box"><div class="post_title"><h2><a href="https://infotuc.com/tendencias/canilla-libre-sorteos-y-shows-pasa-una-noche-inolvidable-en-la-intercena-de-villa-verde/">Canilla libre, sorteos y shows: pasá una noche inolvidable en la Intercena de Villa Verde</a></h2></div><div class="meta"><ul class="post_meta"></ul></div></div></div></div></div></div></div></div></div></div></div></section><div id="media_image-7" class="widget widget_media_image"><a href="https://themebeez.com/themes/cream-magazine"><noscript><img width="1170" height="160" src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><img width="1170" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20160%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="lazyload image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" data-sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></main></div></div><div class="col-md-4 col-sm-12 col-xs-12 sticky_portion"><aside id="secondary" class="sidebar-widget-area"><div id="search-6" class="widget widget_search"><div class="widget-title"><h2>Buscar</h2></div><form role="search" method="get" id="search-form" class="clearfix" action="https://infotuc.com/"><input type="search" name="s" placeholder="Type Here" value""><input type="submit" id="submit" value="Search"></form></div><div id="media_image-10" class="widget widget_media_image"><noscript><img width="300" height="225" src="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg" class="image wp-image-1287  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-20x15.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="225" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20225%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg" class="lazyload image wp-image-1287  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-20x15.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300.jpg 400w" data-sizes="(max-width: 300px) 100vw, 300px" /></div><div id="media_image-11" class="widget widget_media_image"><noscript><img width="300" height="225" src="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg" class="image wp-image-1287  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-20x15.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript><img width="300" height="225" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20225%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg" class="lazyload image wp-image-1287  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-300x225.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300-20x15.jpg 20w,   https://infotuc.com/wp-content/uploads/2020/01/1banner-400-300.jpg 400w" data-sizes="(max-width: 300px) 100vw, 300px" /></div></aside></div></div></div></div></div><div class="bottom-news-area news-area"><div class="cm-container"><div id="media_image-8" class="widget widget_media_image"><a href="https://themebeez.com/themes/cream-magazine"><noscript><img width="1170" height="160" src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" sizes="(max-width: 1170px) 100vw, 1170px" /></noscript><img width="1170" height="160" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%201170%20160%22%3E%3C/svg%3E' data-src="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg" class="lazyload image wp-image-1285  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-srcset="https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px.jpg 1170w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-300x41.jpg 300w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-1024x140.jpg 1024w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-768x105.jpg 768w,   https://infotuc.com/wp-content/uploads/2020/01/2banner1170-90-px-20x3.jpg 20w" data-sizes="(max-width: 1170px) 100vw, 1170px" /></a></div></div></div></div><footer class="footer"><div class="footer_inner"><div class="cm-container"><div class="row footer-widget-container"></div><div class="copyright_section"><div class="row"><div class="col-md-7 col-sm-6 col-xs-12"><div class="copyrights"><p> Copyrights © 2020. Todos los derechos reservados Cream Magazine by <a href="https://themebeez.com">Themebeez</a></p></div></div><div class="col-md-5 col-sm-6 col-xs-12"><div class="footer_nav"><ul id="menu-footer-menu" class="menu"><li id="menu-item-418" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418"><a title="						" href="#">Como anunciar</a></li><li id="menu-item-419" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-419"><a title="						" href="http://www.zyberia.com.ar">Diseño Web Zyberia Comunicación</a></li></ul></div></div></div></div></div></div></footer></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://infotuc.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.6.2'></script><script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/infotuc.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script> <script defer src="https://infotuc.com/wp-content/cache/autoptimize/js/autoptimize_91668ea19748ef71c7910a9b6a9031e5.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>